glibc ライブラリの脆弱性への対応のお知らせ

先日より注意喚起がされておりますglibcの脆弱性(CVE-2015-7547) につきまして、Sovaの管理画面・お客様のWordPressサーバーを始め関連するサーバーの対応が完了しましたのでお知らせします。

影響: 遠隔の第三者によって、任意のコードを実行されたり、サービス運用妨害 (DoS) 攻撃が行われたりする
対応: 関連するライブラリのアップデート

参考: glibc ライブラリの脆弱性 (CVE-2015-7547) に関する注意喚起

バージョンアップのお知らせ (3.24)

  • PayPal 自動支払に失敗した場合、再引き落としについてのお知らせをお送りするようになりました
  • 通常と異なるページ移動を行った際に予期しないエラーが発生する問題を修正しました
  • ブースト機能の安定性を向上しました